OK
0
Anfrage CHF 0.00
0
Warenkorb
CHF 0.00
Laden...
Laden...
Die Anfragen und die Bestellung wurden aktualisiert!
Die Anfragen und die Bestellung wurden aktualisiert! Die Anfragen und die Bestellung wurden aktualisiert!
Der Artikel ist nicht auf Lager.
Es tut uns leid, aber der Artikel ist nicht auf Lager.

Zyxel GS1915-8EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

Part number: GS1915-8EP-EU0102F
EAN: 4718937633326
CHF 296.15 netto
CHF 318.95 brutto
Nicht auf Lager
Zahlungsmethoden
Visa Mastercard Paypal Apple Pay Google Pay
Lieferungsarten
DHL EXPRESS WORLDWIDE EU

> Managed L2 Web-basiertes Management SNMP v1,v2,v3, RMON (1,2,3,9)

> Quality of Service (QoS) Support

> Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8

> 10BASE-T, 100BASE-TX, 1000BASE-T

> MAC-Adressentabelle: 8000 Eintragungen Routing-/Switching-Kapazität: 16 Gbit/s

> AC Power over Ethernet (PoE)

Liste vorgeschlagener Alternativen für das Produkt:

Ideale Lösungen für Ihr Unternehmen Ideale Lösungen für Ihr Unternehmen
Wir finden die optimale Lösung für Ihr Unternehmen. Unsere Vertriebs- und Presales-Spezialisten wählen jeden Tag Produkte und Dienstleistungen für unsere Kunden aus.
Expresslieferung von Geräten weltweit Expresslieferung von Geräten weltweit
Wir garantieren die pünktliche Lieferung Ihrer Ausrüstung, wo immer Sie sich befinden. Wir arbeiten mit globalen Partnern zusammen, um unsere Logistik zu optimieren.
Unterstützung bei der Umsetzung garantiert Unterstützung bei der Umsetzung garantiert
Wir bieten Unterstützung bei der Implementierung von Lösungen in Ihrem Unternehmen. Unsere qualifizierten Ingenieure helfen Ihnen, Ihre Infrastruktur effektiv zu verwalten.
Der Kunde steht an erster Stelle Der Kunde steht an erster Stelle
Unsere RMA-Experten kümmern sich schnell und effizient um Reklamationen und den Austausch von Geräten, damit Ihr Geschäft reibungslos läuft.

Beschreibung

Zyxel GS1915-8EP. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 16 Gbit/s. Netzstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Netzstecker: AC-Eingangsbuchse. Power over Ethernet (PoE)

Spezifikation

Management-Funktionen
Switch-Typ 
Managed
mehr anzeigen
Switch-Ebene 
L2
mehr anzeigen
Web-basiertes Management 
Ja
mehr anzeigen
Quality of Service (QoS) Support 
Ja
mehr anzeigen
Systemereignisprotokoll 
Ja
mehr anzeigen
MIB Unterstützung 
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
mehr anzeigen
Sicherheit
MAC Adressen Filtern 
Ja
mehr anzeigen
IGMP-Snooping 
Ja
mehr anzeigen
SSH-/SSL-Unterstützung 
Ja
mehr anzeigen
Multicast-Funktionen
Multicast Unterstützung 
Ja
mehr anzeigen
Power over Ethernet (PoE)
Power over Ethernet (PoE) 
Ja
mehr anzeigen
Anzahl Power over Ethernet (PoE) Anschlüsse 
8
mehr anzeigen
Gesamtleistung Power over Ethernet (PoE) 
60.0000
mehr anzeigen
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports 
8
mehr anzeigen
Basic Switching RJ-45 Ethernet Ports-Typ 
Gigabit Ethernet (10/100/1000)
mehr anzeigen
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 
8
mehr anzeigen
Netzstecker 
AC-Eingangsbuchse
mehr anzeigen
Menge SFP-Modul-Steckplätze 
mehr anzeigen
Leistungen
Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 
1641000 h
mehr anzeigen
Netzwerk
10G-Unterstützung 
Nein
mehr anzeigen
Netzstandard 
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
mehr anzeigen
Kupfer Ethernet Verkabelungstechnologie 
10BASE-T, 100BASE-TX, 1000BASE-T
mehr anzeigen
Unterstützung Datenflusssteuerung 
Ja
mehr anzeigen
Vollduplex 
Ja
mehr anzeigen
Broadcast-Sturmkontrolle 
Ja
mehr anzeigen
Ratenbeschränkung 
Ja
mehr anzeigen
Auto MDI/MDI-X 
Ja
mehr anzeigen
VLAN-Unterstützung 
Ja
mehr anzeigen
Anzahl der VLANs 
8
mehr anzeigen
Design
Rack-Einbau 
Ja
mehr anzeigen
Elektromagnetische Verträglichkeit 
LVD EN60950-1, BSMI CNS14336-1
mehr anzeigen
Produktfarbe 
Schwarz
mehr anzeigen
Stapelbar 
Nein
mehr anzeigen
LED-Anzeigen 
Ja
mehr anzeigen
Zertifizierung 
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
mehr anzeigen
Betriebsbedingungen
Luftfeuchtigkeit bei Lagerung 
10 - 95
mehr anzeigen
Temperaturbereich bei Lagerung 
-40 - 70
mehr anzeigen
Relative Luftfeuchtigkeit in Betrieb 
10 - 95
mehr anzeigen
Wärmeableitung 
245.52 BTU/h
mehr anzeigen
Betriebstemperatur 
0 - 40
mehr anzeigen
Verpackungsdaten
Schnellstartübersicht 
Ja
mehr anzeigen
Verpackungsbreite 
302 mm
mehr anzeigen
Verpackungstiefe 
227 mm
mehr anzeigen
Verpackungshöhe 
64 mm
mehr anzeigen
Mitgelieferte Kabel 
AC
mehr anzeigen
Betriebsanleitung 
Ja
mehr anzeigen
Benutzerhandbuch 
Ja
mehr anzeigen
Paketgewicht 
1400 g
mehr anzeigen
Lieferumfang
Schnellstartübersicht 
Ja
mehr anzeigen
Mitgelieferte Kabel 
AC
mehr anzeigen
Benutzerhandbuch 
Ja
mehr anzeigen
Betriebsanleitung 
Ja
mehr anzeigen
Protokolle
Management-Protokolle 
SNMP v1,v2,v3, RMON (1,2,3,9)
mehr anzeigen
Zertifikate
Zertifizierung 
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
mehr anzeigen
Datenübertragung
Transferrate 
11,9 Mpps
mehr anzeigen
Routing-/Switching-Kapazität 
16 Gbit/s
mehr anzeigen
MAC-Adressentabelle 
8000 Eintragungen
mehr anzeigen
Jumbo Frames Unterstützung 
Ja
mehr anzeigen
Jumbo-Frames 
9000
mehr anzeigen
Datenpaket-Pufferspeicher 
0.525 MB
mehr anzeigen
Energie
Stromverbrauch (max.) 
72.0000
mehr anzeigen
AC Eingangsspannung 
200 - 240 V
mehr anzeigen
AC Eingangsfrequenz 
50 - 60 Hz
mehr anzeigen
Energiequelle 
AC
mehr anzeigen
Gewicht und Abmessungen
Tiefe 
104 mm
mehr anzeigen
Breite 
250 mm
mehr anzeigen
Höhe 
27 mm
mehr anzeigen
Gewicht 
620 g
mehr anzeigen
Logistikdaten
Warentarifnummer (HS) 
85176990
mehr anzeigen
SKU: 1684515
Bleiben Sie in Kontakt!
Abonnieren Sie unseren Newsletter und bleiben Sie über unsere Werbeaktionen und Neuigkeiten auf dem Laufenden.

Wenn Sie auf „Abonnieren“ klicken, stimmen Sie zu, Marketing-Informationen an Ihre E-Mail-Adresse zu erhalten. Ihre persönlichen Daten werden von Senetic AG mit registriertem Sitz in Badenerstrasse 549, 8048 Zürich, Schweiz verwaltet. Sie haben sowohl das Recht Zugriff auf personenbezogene Daten zu verlangen und sie zu berichtigen, zu löschen oder ihre Verarbeitung einzuschränken als auch der Verarbeitung zu widersprechen. Detaillierte Informationen zur Verarbeitung personenbezogener Daten sind in der Datenschutzrichtlinie zu finden.

Falsche E-Mail-Adresse.
Diese E-Mail-Adresse wurde schon bestätigt.
Diese E-Mail-Adresse wurde noch nicht bestätigt.
Danke!
Überprüfen Sie Ihren E-Mail-Eingang – Sie werden eine Nachricht von uns erhalten, in der wir Sie bitten, Ihr Newsletter-Abonnement zu bestätigen.
Microsoft
Vollständige Microsoft-Lösungsangebote
Please wait ...
Vergleichen (0/4)