OK
0
Anfrage CHF 0.00
0
Warenkorb
CHF 0.00
Laden...
Laden...
Die Anfragen und die Bestellung wurden aktualisiert!
Die Anfragen und die Bestellung wurden aktualisiert! Die Anfragen und die Bestellung wurden aktualisiert!
Der Artikel ist nicht auf Lager.
Es tut uns leid, aber der Artikel ist nicht auf Lager.

Yealink T5 Series VoIP Phone SIP-T58W Pro

Part number: SIP-T58W Pro
EAN: 6938818307681
CHF 288.75 netto
CHF 311.00 brutto
Verfügbarkeit:
11-20  Stck
Zahlungsmethoden
Visa Mastercard Paypal Apple Pay Google Pay
Lieferungsarten
DHL EXPRESS WORLDWIDE EU
Ideale Lösungen für Ihr Unternehmen Ideale Lösungen für Ihr Unternehmen
Wir finden die optimale Lösung für Ihr Unternehmen. Unsere Vertriebs- und Presales-Spezialisten wählen jeden Tag Produkte und Dienstleistungen für unsere Kunden aus.
Expresslieferung von Geräten weltweit Expresslieferung von Geräten weltweit
Wir garantieren die pünktliche Lieferung Ihrer Ausrüstung, wo immer Sie sich befinden. Wir arbeiten mit globalen Partnern zusammen, um unsere Logistik zu optimieren.
Unterstützung bei der Umsetzung garantiert Unterstützung bei der Umsetzung garantiert
Wir bieten Unterstützung bei der Implementierung von Lösungen in Ihrem Unternehmen. Unsere qualifizierten Ingenieure helfen Ihnen, Ihre Infrastruktur effektiv zu verwalten.
Der Kunde steht an erster Stelle Der Kunde steht an erster Stelle
Unsere RMA-Experten kümmern sich schnell und effizient um Reklamationen und den Austausch von Geräten, damit Ihr Geschäft reibungslos läuft.

Beschreibung

Yealink SIP-T58W PRO. Produkttyp: IP-Telefon, Produktfarbe: Grau, Hörertyp: Kabelloses Mobilteil. Dual-Tone-Multifrequenz-Modi (DTMF): Im Band, Außerhalb des Bandes, SIP-Info. Telefonbuch Kapazität: 1000 Eintragungen. Display: LCD, Bildschirmdiagonale: 17,8 cm (7"), Display-Auflösung: 1024 x 600 Pixel. Sprachcodec: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Multimedia

Bedienungsanleitung (PDF):

Spezifikation

Bildschirm
Bildschirmdiagonale 
7 in
mehr anzeigen
Art des Touchscreens 
Capacitive
mehr anzeigen
Touchscreen 
Ja
mehr anzeigen
Display-Auflösung 
1024 x 600
mehr anzeigen
Display 
LCD
mehr anzeigen
Management-Funktionen
Tastatur Anzahl der Tasten 
27
mehr anzeigen
Anzahl Funktionstasten 
7
mehr anzeigen
Integrierter Anrufbeantworter 
Ja
mehr anzeigen
Telefoneigenschaften
Anrufer-Identifikation 
Ja
mehr anzeigen
Telefonbuch Kapazität 
1000 Eintragungen
mehr anzeigen
Anrufbeantworter 
Ja
mehr anzeigen
Wahlwiederholung 
Ja
mehr anzeigen
Telefonkonferenz 
Ja
mehr anzeigen
Vollduplex 
Ja
mehr anzeigen
Anrufrückkehr 
Ja
mehr anzeigen
Anruftransfer 
Ja
mehr anzeigen
DND(Bitte nicht stören)-Funktion 
Ja
mehr anzeigen
Intercom 
Ja
mehr anzeigen
MWI (Anzeige vorhandener Nachricht) 
Ja
mehr anzeigen
Kurzwahlen 
Ja
mehr anzeigen
Anrufumleitung 
Ja
mehr anzeigen
Anonyme Anrufabweisung 
Ja
mehr anzeigen
Anonymer Anruf 
Ja
mehr anzeigen
Anrufannahme 
Ja
mehr anzeigen
Anruf halten 
Ja
mehr anzeigen
Anklopfen 
Ja
mehr anzeigen
Anruf Park 
Ja
mehr anzeigen
Anschlüsse und Schnittstellen
Anzahl USB 2.0 Anschlüsse 
2
mehr anzeigen
Anzahl Ethernet-LAN-Anschlüsse (RJ-45) 
2
mehr anzeigen
Anzahl RJ9-Anschlüsse 
2
mehr anzeigen
Leistungen
Dual-Tone-Multifrequenz-Modi (DTMF) 
Im Band, Außerhalb des Bandes, SIP-Info
mehr anzeigen
Geeignet für Hörgeräte 
Ja
mehr anzeigen
Netzwerk
Unterstützte Netzwerkprotokolle 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
mehr anzeigen
Ethernet LAN Datentransferraten 
1000 Mbit/s
mehr anzeigen
Ethernet/LAN 
Ja
mehr anzeigen
Netzstandard 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
mehr anzeigen
Schnittstellentyp Ethernet-LAN 
Gigabit Ethernet
mehr anzeigen
Unterstützte Sicherheitsalgorithmen 
256-bit AES, HTTPS, TLS, WPA2, WPA3
mehr anzeigen
WLAN-Standards 
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
mehr anzeigen
Quality of Service (QoS) Support 
Ja
mehr anzeigen
Bluetooth 
Ja
mehr anzeigen
WLAN 
Ja
mehr anzeigen
Bluetooth-Version 
4.2
mehr anzeigen
Video
Video-Codec 
H.264 High Profile, H.264, VP8
mehr anzeigen
Video-Auflösung 
1280 x 720
mehr anzeigen
Design
Produktfarbe 
Grau
mehr anzeigen
Wandmontage 
Ja
mehr anzeigen
Produkttyp 
IP-Telefon
mehr anzeigen
Hörertyp 
Kabelloses Mobilteil
mehr anzeigen
Audio
Freisprecheinrichtung 
Ja
mehr anzeigen
Komfort-Rauschgenerierung (CNG) 
Ja
mehr anzeigen
Sprachcodec 
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
mehr anzeigen
Adaptive Jitterpuffer 
Ja
mehr anzeigen
Automatische Gewinnkontrolle 
Ja
mehr anzeigen
Sprachaktivitätserkennung 
Ja
mehr anzeigen
Paketverlustverschleierung (PLC) 
Ja
mehr anzeigen
Mikrofon Stummschaltung 
Ja
mehr anzeigen
Geräuschunterdrückung 
Ja
mehr anzeigen
Betriebsbedingungen
Relative Luftfeuchtigkeit in Betrieb 
10 - 95
mehr anzeigen
Betriebstemperatur 
0 - 40
mehr anzeigen
Lieferumfang
Anzahl enthaltener Griffe 
1.0000
mehr anzeigen
Energie
Power over Ethernet (PoE) 
Ja
mehr anzeigen
Logistikdaten
Warentarifnummer (HS) 
85171800
mehr anzeigen
SKU: 1659853
Bleiben Sie in Kontakt!
Abonnieren Sie unseren Newsletter und bleiben Sie über unsere Werbeaktionen und Neuigkeiten auf dem Laufenden.

Wenn Sie auf „Abonnieren“ klicken, stimmen Sie zu, Marketing-Informationen an Ihre E-Mail-Adresse zu erhalten. Ihre persönlichen Daten werden von Senetic AG mit registriertem Sitz in Badenerstrasse 549, 8048 Zürich, Schweiz verwaltet. Sie haben sowohl das Recht Zugriff auf personenbezogene Daten zu verlangen und sie zu berichtigen, zu löschen oder ihre Verarbeitung einzuschränken als auch der Verarbeitung zu widersprechen. Detaillierte Informationen zur Verarbeitung personenbezogener Daten sind in der Datenschutzrichtlinie zu finden.

Falsche E-Mail-Adresse.
Diese E-Mail-Adresse wurde schon bestätigt.
Diese E-Mail-Adresse wurde noch nicht bestätigt.
Danke!
Überprüfen Sie Ihren E-Mail-Eingang – Sie werden eine Nachricht von uns erhalten, in der wir Sie bitten, Ihr Newsletter-Abonnement zu bestätigen.
Microsoft
Vollständige Microsoft-Lösungsangebote
Please wait ...
Vergleichen (0/4)