OK
0
Anfrage CHF 0.00
0
Warenkorb
CHF 0.00
Laden...
Laden...
Die Anfragen und die Bestellung wurden aktualisiert!
Die Anfragen und die Bestellung wurden aktualisiert! Die Anfragen und die Bestellung wurden aktualisiert!
Der Artikel ist nicht auf Lager.
Es tut uns leid, aber der Artikel ist nicht auf Lager.

Planet XGS-5240-24X2QR Layer 2+ 24-Port 10G SFP+ + 2-Port 40G QSFP+ Stapelbarer verwalteter Switch

Part number: XGS-5240-24X2QR
EAN: 4711605284332
CHF 1,174.55 netto
CHF 1,265.00 brutto
Nicht auf Lager
Zahlungsmethoden
Visa Mastercard Paypal Apple Pay Google Pay
Lieferungsarten
DHL EXPRESS WORLDWIDE EU

> Managed L2/L3

> Quality of Service (QoS) Support

> Anzahl der basisschaltenden RJ-45 Ethernet Ports: 1 Konsolen-Port: RJ-45

> MAC-Adressentabelle: 32000 Eintragungen Routing-/Switching-Kapazität: 640 Gbit/s

> Zugriffkontrollliste

> 1U Rack-Einbau

> Netzteil enthalten

Liste vorgeschlagener Alternativen für das Produkt:

Ideale Lösungen für Ihr Unternehmen Ideale Lösungen für Ihr Unternehmen
Wir finden die optimale Lösung für Ihr Unternehmen. Unsere Vertriebs- und Presales-Spezialisten wählen jeden Tag Produkte und Dienstleistungen für unsere Kunden aus.
Expresslieferung von Geräten weltweit Expresslieferung von Geräten weltweit
Wir garantieren die pünktliche Lieferung Ihrer Ausrüstung, wo immer Sie sich befinden. Wir arbeiten mit globalen Partnern zusammen, um unsere Logistik zu optimieren.
Unterstützung bei der Umsetzung garantiert Unterstützung bei der Umsetzung garantiert
Wir bieten Unterstützung bei der Implementierung von Lösungen in Ihrem Unternehmen. Unsere qualifizierten Ingenieure helfen Ihnen, Ihre Infrastruktur effektiv zu verwalten.
Der Kunde steht an erster Stelle Der Kunde steht an erster Stelle
Unsere RMA-Experten kümmern sich schnell und effizient um Reklamationen und den Austausch von Geräten, damit Ihr Geschäft reibungslos läuft.

Beschreibung

PLANET XGS-5240-24X2QR. Switch-Typ: Managed, Switch-Ebene: L2/L3. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 1, Anzahl USB 2.0 Anschlüsse: 1, Konsolen-Port: RJ-45. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 640 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... DC input Spannung: 36 - 72 V. Rack-Einbau, Formfaktor: 1U

Spezifikation

Management-Funktionen
Switch-Typ 
Managed
mehr anzeigen
Switch-Ebene 
L2/L3
mehr anzeigen
Quality of Service (QoS) Support 
Ja
mehr anzeigen
MIB Unterstützung 
RFC 1213,RFC 1215,RFC 1271,RFC 1354,RFC 1493,RFC 1643,RFC 1907,RFC 2011,RFC 2012,RFC 2013,RFC 2096,RFC 2233,RFC 2452,RFC 2454,RFC 2465,RFC 2466,RFC 2573,RFC 2574,RFC 2674
mehr anzeigen
Sicherheit
Unterstützte Sicherheitsalgorithmen 
SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
mehr anzeigen
DHCP-Funktionen 
DHCP client, DHCP relay, DHCP server, DHCP snooping
mehr anzeigen
Zugriffkontrollliste 
Ja
mehr anzeigen
Power over Ethernet (PoE)
Power over Ethernet (PoE) 
Nein
mehr anzeigen
Anschlüsse und Schnittstellen
Anzahl USB 2.0 Anschlüsse 
1
mehr anzeigen
Konsolen-Port 
RJ-45
mehr anzeigen
Anzahl der basisschaltenden RJ-45 Ethernet Ports 
1
mehr anzeigen
Basic Switching RJ-45 Ethernet Ports-Typ 
Gigabit Ethernet (10/100/1000)
mehr anzeigen
Anzahl QSFP + Modulsteckplätze 
2
mehr anzeigen
Menge SFP-Modul-Steckplätze 
26
mehr anzeigen
Menge Modul-Steckplätze SFP+ 
24
mehr anzeigen
Netzwerk
Netzstandard 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3x, IEEE 802.3z
mehr anzeigen
Unterstützung Datenflusssteuerung 
Ja
mehr anzeigen
IP-Routing 
Ja
mehr anzeigen
Routing Eingänge 
64
mehr anzeigen
Link Aggregation 
Ja
mehr anzeigen
VLAN-Unterstützung 
Ja
mehr anzeigen
Virtuelle LAN-Funktionen 
IP subnet–based VLAN, MAC address-based VLAN, Multicast VLAN, Private VLAN, Protocol-based VLAN
mehr anzeigen
Design
Rack-Einbau 
Ja
mehr anzeigen
Produktfarbe 
Schwarz
mehr anzeigen
Stapelbar 
Ja
mehr anzeigen
Formfaktor 
1U
mehr anzeigen
LED-Anzeigen 
Aktivität, Link, Leistung, System
mehr anzeigen
Anzahl Lüfter 
3 Lüfter
mehr anzeigen
Betriebsbedingungen
Luftfeuchtigkeit bei Lagerung 
5 - 95
mehr anzeigen
Temperaturbereich bei Lagerung 
-40 - 80
mehr anzeigen
Relative Luftfeuchtigkeit in Betrieb 
10 - 85
mehr anzeigen
Betriebstemperatur 
0 - 50
mehr anzeigen
Protokolle
Router Protokoll 
IP
mehr anzeigen
GARP VLAN Registration Protocol (GVRP) 
Ja
mehr anzeigen
Datenübertragung
Routing-/Switching-Kapazität 
640 Gbit/s
mehr anzeigen
Durchgang 
476 Mpps
mehr anzeigen
MAC-Adressentabelle 
32000 Eintragungen
mehr anzeigen
Store-and-Forward 
Ja
mehr anzeigen
Jumbo Frames Unterstützung 
Ja
mehr anzeigen
Datenpaket-Pufferspeicher 
4 MB
mehr anzeigen
Energie
AC Eingangsspannung 
100 - 240 V
mehr anzeigen
DC input Spannung 
36 - 72 V
mehr anzeigen
Netzteil enthalten 
Ja
mehr anzeigen
Stromverbrauch (Standardbetrieb) 
75.0000
mehr anzeigen
Gewicht und Abmessungen
Tiefe 
318 mm
mehr anzeigen
Breite 
440 mm
mehr anzeigen
Höhe 
44.6 mm
mehr anzeigen
Gewicht 
4300 g
mehr anzeigen
Logistikdaten
Warentarifnummer (HS) 
85176990
mehr anzeigen
SKU: 1624821
Bleiben Sie in Kontakt!
Abonnieren Sie unseren Newsletter und bleiben Sie über unsere Werbeaktionen und Neuigkeiten auf dem Laufenden.

Wenn Sie auf „Abonnieren“ klicken, stimmen Sie zu, Marketing-Informationen an Ihre E-Mail-Adresse zu erhalten. Ihre persönlichen Daten werden von Senetic AG mit registriertem Sitz in Badenerstrasse 549, 8048 Zürich, Schweiz verwaltet. Sie haben sowohl das Recht Zugriff auf personenbezogene Daten zu verlangen und sie zu berichtigen, zu löschen oder ihre Verarbeitung einzuschränken als auch der Verarbeitung zu widersprechen. Detaillierte Informationen zur Verarbeitung personenbezogener Daten sind in der Datenschutzrichtlinie zu finden.

Falsche E-Mail-Adresse.
Diese E-Mail-Adresse wurde schon bestätigt.
Diese E-Mail-Adresse wurde noch nicht bestätigt.
Danke!
Überprüfen Sie Ihren E-Mail-Eingang – Sie werden eine Nachricht von uns erhalten, in der wir Sie bitten, Ihr Newsletter-Abonnement zu bestätigen.
Microsoft
Vollständige Microsoft-Lösungsangebote
Please wait ...
Vergleichen (0/4)